Outils pour utilisateurs

Outils du site


Panneau latéral

Bienvenu,

Bonne lecture.

docs:mikrotik

Mikrotik

Notes en vracs

To remove this default configuration type "r" or hit any other key to continue.
If you are connected using the above IP and you remove it, you will be disconnected.

Choose r to start with a clean configuration

[admin@MikroTik] > /password new-password="admin" confirm-new-password="admin"
[admin@MikroTik] > /ip dns set servers=192.168.40.254

[admin@MikroTik] > /interface vlan add name=LAN interface=ether24 vlan-id=40
[admin@MikroTik] > /interface bridge add name=br_VLAN40
[admin@MikroTik] > /interface bridge port add bridge=br_VLAN40 interface=LAN
[admin@MikroTik] > /interface bridge port add bridge=br_VLAN40 interface=ether23
[admin@MikroTik] > /interface bridge port add bridge=br_VLAN40 interface=ether24
[admin@MikroTik] > /ip address add interface=br_VLAN40  address=192.168.40.250/24
docs/mikrotik.txt · Dernière modification: 2015/01/19 00:47 par yoann